Olá Visitante. Entrar or Cadastre-se

4 Respostas

Lavadora CONSUL

Perguntado por: 322 visualizações
Lavadoras

Estou com uma lavadora de marca CONSUL, mod. CWI07. Ligo a máquina na tomada, inicia o processo enchendo de água, quando chega no nível que inicia o movimento do motor lavan do a roupa, começa dar uns estalos de CURTO CIRCUITO no tayme, mas, a máquina não pára, continua lavando, mas os estalos continua acontecendo com intervalos de um pra outro de mais ou menos de 1 minuto. Alguem poderia me ajudar?

4 Respostas

  1. 0 Votos Joia. 0 Votes Polegar para baixo 0 Votes

    Olá Julio,

    A maquina faz todos os processos e desliga sozinha?
    Este barulho (de curto circuito) é muito alto?
    Você desmontou a maquina e verificou o timer?

    Util Assistec BH - nov 27, 2014 |

  2. +1 Votos Joia. 0 Votes Polegar para baixo 0 Votes

    Bom dia! Sim a máquina faz todos os processos e desliga sozinha, inclusive observei que os estalos é só na partida do motor. Com relação ao barrulho de C. circuito, sim é alto e voa centelha, é semelhante ao barrulho de um capacitor quando colocamos uma cheve fechando os bornos para descarregar. Também já abri o timer, ainda bem que as carretilha não se desmontaram, observei que uma das chaves esta com sinal de curto. Também hoje pela manhã troquei o timer, mas continua dando os mesmos pipoucos (estalos). É sempre quando o motor parte, a partir dai trabalha até desligar sem problema.

    Julio - nov 28, 2014 |

  3. +3 Votos Joia. 0 Votes Polegar para baixo 0 Votes

    Olá Julio,

    Desculpe a demora para responder. Conseguiu resolver o problema?
    Se o barulho for um estalo alto quando ela se movimenta para girar (na hora em que vai bater), ou um forte estalo quando inicia a centrifugação, o problema é característico. Esta maquina tem este problema devido ao desgaste de algumas peças.

    Este barulho na maioria das vezes (98% dos casos) é causado pelo desgaste do Conjunto Arrastador. Quando for troca-lo observe se a correia e a polia do mecanismo estão em bom estado. O recomendado é trocar o CJ Arrastador, a correia e a Polia do Mecanismo conforme Boletim Técnico já passado pela Consul. Verifique também se não a vestígio de vazamento de óleo próximo ao Conjunto mecanismo. Se houver, sera necessário troca-lo.

    Espero te-lo ajudado. Mais uma vez, peço-lhe desculpas pelo atraso a responder.

    Um abraço.

    Util Assistec BH - dez 02, 2014 |

  4. +2 Votos Joia. 0 Votes Polegar para baixo 0 Votes

    Desculpa a demora pra responder. Já resolví o problema, troquei todo o rabicho.

    Julio - dez 17, 2014 |